Telekom otthoni szolgáltatások (TV, internet, telefon) - Hálózat, szolgáltatók fórum

üzenetek

hozzászólások


boxoslaca
(senior tag)

Jobban belenézve , tényleg gáz az epg.

Az a besorolás hogy egyéb ,kb. mindenhol ott van.

Csak egyéb kategóriába sorolnak egy sima esti akciófilmet , illetve egy koncertet is.

A lármás család meg vagy 5 féle kategória és még horror - 0-99 évig :)

Petőfi radió - Petőfi elektrik akció-kaland 16+

:C :C :C


Astroboy
(őstag)

Köszi, látod a driver eszembe se jutott.
Így most fejből amúgy 96 Mbit fel és 98 le rémlik a tegnapi speedtest-ről, az majdnem cá' per cá' na mondom királyság, csak nem rendelt sz@r csomagot az asszony.

Erre multi közben ledobál ( zsír, amikor viszed a squadod egy járművel és az ellenség orra előtt eldiffundálsz a pilótaülésből :DDD )


Essejó
(addikt)
Blog

Miután lehetett volna 1000/1000 is, így de. Ilyen dolgot az asszonyra bízni, végzetes hiba.;]


Astroboy
(őstag)

[link]
Azt mondta az drága, válság van :O

[ Szerkesztve ]


Essejó
(addikt)
Blog

Végül is felfelé bármikor módisíthatsz.:K


blg
(aktív tag)

elég könnyű kiszúrni, mert nem létező epizódszámokat írnak. pl. 10 részes az évad, de ők a 13. részt adják belőle.

Ezek szerint nem egyezik az EPG az IPTV-n és a Telekom TV-n, mert tegnap este én is ránéztem a Troll a konyhábanra a Viasat3 HD-n IPTV-n, és semmi leírás vagy epizódszám nem volt hozzá


Lauda
(félisten)
Blog

Köszönöm! :B ;)


kigyi_23
(addikt)

AZ ETH port info-nál mit ír mennyi a link sebesség? Másik UTP kábellel ki tudod próbálni? Akár azzal is ami a beltérihez megy kipróbálhatod a gépet.

[ Szerkesztve ]


Astroboy
(őstag)


kigyi_23
(addikt)

Na ez a baj, hogy ezen 1000-es portok vannak és valamiért 100Mbit a link sebesség. Itt vagy a kábel vagy a hálózati kártya okozza a problémát. Itt a linksebességnél egyből látni fogod, ha megoldódott a probléma nem kell a speedtest-el vesződni.

[ Szerkesztve ]


Astroboy
(őstag)

Miért? A 250/70-es csomag az 250 Mbit le és 70 fel?
Alaplapi a hálókártyám, Win szerint friss, de rögvest ránézek a honlapon van-e a lapomhoz újabb.


snyper990
(senior tag)

WAN IP-t, MAC címeket nem érdemes közzétenni az interneten, mert vissza lehet velük élni (bár kicsi a valószínűsége, de akkor is)
„lehet használt a router amit kaptunk?”
Az évekkel ezelőtti gyári visszaállítások alapján igen. Nem tudom, miért nem törlik a logokat, mielőtt kiadják egy új előfizetőnek...

„Ezek a "critical config log"-ok hibák?”
Nem hibák, csak a bejegyzések prioritási szintje. Így elsőre nem látok benne valódi hibát, csak egy jópár gyári visszaállítást, konfiguráció visszatöltést meg UPnP bekapcsolást. Semmi olyan, ami magyarázná a szakadásokat.
Az optical information oldalon ott vannak a referencia-értékek is, azok alapján is minden rendben van.
Ha a hálókártyád gigabites, akkor, ahogy felettem is írták, próbáld ki másik kábellel. Ha azzal megvan a gigabit, a géphez menő kábel csatlakozóit cserélni kell. Ha az sem oldja meg, valószínűleg megsérült valahol a kábel


enginev3.0
(félisten)
Blog

Én elsősorban egy pofon egyszerű dologgal kezdeném, és itt nézném meg hogy minden rendben van-e


Astroboy
(őstag)

Volt új driver a hálókártyához, fel is raktam.

enginev3.0: ez okés, ugyanez van nekem is beállítva

snyper990: akkor ezek szerint a log-ban nem is látni a szakadásokat? Pár másodpercesek voltak csak..

[ Szerkesztve ]


kigyi_23
(addikt)

És, ha lenyitod ott az értékek között szerepel az 1Gbps-os verzió? Akármennyire is hihetetlen manapság is vannak gépek főleg notik amikben nincs Gb-es hálózati csatoló csak 10/100-as. (igen ritka, de akad én is meglepődtem amikor ilyennel találkoztam és új modell volt)

[ Szerkesztve ]


enginev3.0
(félisten)
Blog

Kézzel állítsd be automata helyett


AnonymusX
(aktív tag)

Ennél a Huawei ONT-nál úgy hiszem gyárilag 1 óra a DHCP lease time. Hirtelen nem tudom, melyik menüben van, de érdemes 1 óráról nagyobb értékre állítani (mondjuk 1 nap vagy akár 1 hét), el tudom képzelni, hogy az online játékból ezért eshettél ki.


Astroboy
(őstag)

Juj :DDD

Új driverrel. Lehet, hogy csak ennyi volt a gond?

AnonymusX: alapból 3 napra volt állítva, átlőttem 3 hétre biztos ami tuti :D

kigyi_23: Nem, 100 Mbps a legnagyobb :O
Msi B4500 Gaming Plus a lapom 2018-ból, nehogy már ne tudja a Gigás netet kezelni mert berosálok :D

[ Szerkesztve ]


kigyi_23
(addikt)

2017 óta használom egészséggel és ez sohasem okozott gondot nem dobta el egyszer sem a kapcsolatot a gyári DHCP beállítások miatt pedig volt pár olyan időszak amikor ő volt a router szerepében nem egy másik router volt bekötve. Most is a Huawei van csak meg egy Gb-es switch és semmi gondot nem okoz.

Amúgy a pár másodperces kimaradásokból amit régebben írt én még mindig kábel hibára tippelek.

[ Szerkesztve ]

üzenetek