Zyxel NAS326 - Hálózat, szolgáltatók fórum

üzenetek

hozzászólások


Tonyk
(veterán)
Blog

solution: xy linux live


szabieable
(aktív tag)
Blog

Bocs de nem fogok egy 60 kozeli korosztalyra linuxot kenyszeriteni. Akkor inkabb fogom az egyik driveot, formazom ntfsre es external hddkent backupolom a nasrol. Iszonyat macera de 2 alkalomnal nem hinnem, hogy tobbszor meg kell tennem (ismerve a jelenlegi backupolt adatmennyiseget)


Tonyk
(veterán)
Blog

Nem érted a live linux jelentését .. A live linux azt jelenti, hogy akkor bootolod be amikor neked kell (mert olvasni kell a backupot ... dvd-ről vagy pendriveról fut, nem telepített rendszer).


[w]
(őstag)

márpedig EXT4 filerendszert a legsötétebb pillanataimban nem olvasnék windows alól, még akkor sem, ha manapság már ezermillió%-os megbízhatóságú megoldások (hahaha) léteznének hozzá, szerintem tiltja a vallásom is :DDD

tonyk jól mondta, arra a néhány alkalomra egy live linux rendszer kell neked, de akkor úgy mondom, hogy bárcsak soha ne kelljen a backup!


chef_ryo
(csendes tag)

Amikor a CB össze lett kötve a routerrel LAN-LAN csatlakozással akkor a router IP-je nem lett át írva...
Én okosan megprobáltam az IP-t átírni , persze nem lehetett.
Az volt a gond , hogy a CB próbált neki IP-t adni a 192.168.0.xx tartományban de a router eredeti IP-je a 192.168.1.1 volt. Egyszerűen nem is látta a routert . Persze és sem tudtam elérni azt . Meg lett próbálva az nmap, arp-scan de nyoma sem volt a routernek
Amikor átakartam írni IP-t akkor mindenféle nyűgje volt . A megoldás az lett , hogy ki kellett húzni a routerből a bejövő LAN kábelt, úgy már át lehetett írni 192.168.0.xx -re
Onnantól eltudtam érni a rotert, printerservert , mindent


Shomci
(tag)
Blog

nemtom mi tortent. lefrissitettem a legujabbal, hatha (amit kiajanlott az UI) es egyszer csak lett hang.


Shomci
(tag)
Blog

hello, bedobnal egy vagy ket screenshotot h milyen appok vannak fent neked?
Illetve ha okositottad, akkor annak a listajat is.. hatha ki tudjuk szurni melyik ami beengedi a ransomot


szabieable
(aktív tag)
Blog

Ertem a jelenteset de nem opcio. A nas es en 2 kulon varosban vagyunk, nem tudok azert 100kmert vezetni mert eppen kell valami egy backup vinyorol, marad a parasztmodszer, hogy nason keresztul backupolom egy ntfs hddre, hogy azt gepre dugva nelkulem is barmikor meg tudjak nyitni majd


Janko62
(friss újonc)

Sziasztok!
A 10 éves 320as nasom lecserélése céljából vásároltam egy 326-ost. Eszembe sem jutott hogy problémáim lesznek. Tévedtem. Win 10 van a gépemen, de sajnos nem látja. Próbálkoztam a 320-as starter utiliy- vel, de az initialization-nál megállt a mutatvány. Sajnos a myZyxel Findme sem látja. Megnéztem az SMB 1.0 elérhető. Természetesen a kábeleket is csereberéltem. Seagate Barracuda vinyó van benne (nem tudom ez fontos-e). Itt adtam fel. Remélem valaki tud segíteni. Előre is köszönöm!!


[w]
(őstag)

van valami hálózati eszközöd (router), amiben tudod ellenőrizni, hogy kap-e egyáltalán mondjuk IP-t?

[ Szerkesztve ]


edeleny
(őstag)

Próbálj rákeresni a neten!
Nem tudom már hogy oldottam meg, de dettó ez volt a gond!
2 db PC, LAN kábelen, és egy laptop wifi-n.
Ha jól emlékszem az egyik PC-n jó volt minden, finomhangolás kellett.
A másik PC-n látta a DLNA szervert, de a NAS-ból semmit. A laptop semmit.

Az egyiknél tuti a az SMB 1.0-t kellett bekapcsolni, de a másiknál egy sor dolgot.


Janko62
(friss újonc)

A modem amire csatlakozom egy sagemcom f@st 5655v2 ac. Belenéztem és az is csak a 320-t látja :(((


Tonyk
(veterán)
Blog

Be tudsz lépni a nas menüjébe?
Ott a hálózati beállításonknál mi van beállítva? : Kézzel állítottál ip-t, maszkot, átjárót, dns-t, vagy DHCP osztana neki címet? Ha kézzel állítottál, ugyanabból az IP tartományból osztottál ip-t, mint a LAN oldala a routernek (belső hálózatod)? Maszkot (255.255.255.0 vagy /24) nem írtad el? (Átjáró és DNS a routered ip címe?) Ha DHCP-től kap(na) IP-t, nincs MAC-filter beállítva a routerben? Elég nagy a pool (van még szabad kiosztható ip)?
Kábel jó? Link van : világítanak a ledek a kábel csatlakozása után (router és NAS oldalán is)? HA igen milyen színnel?

Gépről tudod pingelni az új nas vélt vagy szándékozott IP-címét?

Próbáltad a gépet és a nas közvetlenül összekötni? Ha igen, elérted a nas gyári ip-címén?

Több kérdés most hirtelen nem jut eszembe.

[ Szerkesztve ]


[w]
(őstag)

ha nem oszt neki IP-t a router, mert az sem azonosítja hálózati eszközként, akkor kábelek-csatlakozások ellenőrzése után próbáld meg a használati utasítása szerinti reset-elést

ugyan nem volt róla szó, de ha mondjuk használtan vetted akkor talán benne maradhatott egy statikus IP is, amit a te hálózatod nem tud kiosztani, vissza kéne állni a gyári beállításokra


Janko62
(friss újonc)

Hú, nagyon köszönöm :R
A resetelés után úgy tűnik minden rendben. A konfigurálásnál tartok. Egyébként újonnan vettem, de valószínű a gyári tesztelésnél (ha volt ilyen) valami benne maradt az "agyában". Még egyszer köszönöm! Nem ígérem, hogy többet nem jelentkezem :B


bunnyhu
(senior tag)
Blog

Új használt eszköznél, tökmindegy mi az alap a factory reset vásárlás után.


Tonyk
(veterán)
Blog

"újonnan vettem"


chef_ryo
(csendes tag)

Tudom hogy nem vigasztal, de nálam az NFS telepítése közben csinálja ezt ( csak 45%-nál)


Nightmare666
(tag)

Sziasztok. Egy olyan problémába ütköztem, hogy nem akar működni a Nas Starter Utility. Elindítom, nem látja a NAS-t. IP címről kiválóan be lehet lépni elérni a hálózatból is. FTP progival és Mobil appal is elérhető. Oprendszer Windows11. Van esetleg Tippje valakinek, hogy mi lehet a gond és hogy lehetne orvosolni? (Újratelepítés meg volt...)


Tonyk
(veterán)
Blog

Tényleg csak kérdezem, de mi az, amiért ennyire kell a starter utility :F Az életben egyszer sem indítottam el, mindent meg lehet néküle csinálni ezekkel a nasokkal.

Egyébként a tűzfallal kezdeném. Vélhetően az fog meg valamit.


chef_ryo
(csendes tag)

Sziasztok !

Az NFS-t szerettem volna telepíteni , de a telepítés 25%-nál megáll 'Ismeretlen hiba' üzenettel.
Az nfs-utils telepítve van
mit lehet ilyenkor csinálni ?


bexinho23
(őstag)

Sziasztok!

Nincs semmilyen problémám az évek óta működő hdd-vel, de ma láttam meg az alábbi értékelést:
link

link2

link

Mennyire nagy a gond? Hetente készítek biztonsági másolatot a teljes adattartalomról egy külső hdd-re, így az adatvesztéstől nem tartok.


Buvana
(aktív tag)

Huhh, akkor én jó vagyok még :B
[kép]

Én átmenteném, újraformáznám, és adat vissza. A helyedben.


bexinho23
(őstag)

Én is az újraformázásra gondoltam elsőkörben, csak úgy gondoltam, hogy előtte rákérdezek itt, hogy ezek az értékek mennyire vészesek. Mivel pár napig még eltart majd a délutáni VHS digitalizásom (NAS-ra ment közvetlen), így most elnapolom a formázást. Utána meg már valószínűleg le is cserélem a NAS-t.


bunnyhu
(senior tag)
Blog

És erre írtam, hogy "új használt...tökmindegy". Csak egy alapvető rutin óvatosság nálam, ártani még sose ártott.


Imy
(veterán)
Blog

Van akinek automatikusan ki-be kapcsol a NAS-a, vagy inkább folyamatosan megy?


Santino
(tag)

Nekem időzítve be- és kikapcsol.

[ Szerkesztve ]


Levi123
(senior tag)

Nálam folyamatosan megy 3 éve, max újraindításra vagy hosszabb áramszünetnél (villamos karbantartás stb.) volt kikapcsolva.

[ Szerkesztve ]


erzol
(őstag)

Sziasztok!
Előfordul havonta 1-2 pár perces áramszünet. Ilyenkor a nas újraindul, de nem bootol be hanem lefagy. A felső gomb hosszan nyomásával kikapcsol, majd ezután normálisan indítható. Lehet valamit tenni, hogy automatikusan rendesen menjen áramszünet után?


Imy
(veterán)
Blog

Elvileg újra kellene indulnia, ha úgy van beállítva.
A legfirssebb FW van rajta?


erzol
(őstag)

Igen, a legfrissebb.
Látszólag újraindul, de nem lehet elérni.

[ Szerkesztve ]


Imy
(veterán)
Blog

Érdekes. Nem tudom, de nem lehet a FW-t újra feltenni? Lehet használna neki.


Levi123
(senior tag)

Ha a keret engedi érdemes beszerezni szünetmentes tápot.


tirszin
(senior tag)

Igen, nekem is ezt csinálja kb. 20-ból 1x.
És nem az áramszünet az oka, hanem az elindulásnál fagy meg. Pedig még sípol is a végén, de nem lehet elérni, sőt kikapcsolni sem, csak áramtalanítani.
Az ilyenkori indítás pedig már mindig jó szokott lenni.
A sima indőzített bekapcsolásnál is csinálja ezt nekem.
Firmware csere sem oldotta meg, csak talán ritkább lett.


passat77
(tag)

Sziasztok,
nem tudom csatlakoztatni a külső hdd-t.
Hiába formázom újra, nem enged megosztást létrehozni... :F

[ Szerkesztve ]


chef_ryo
(csendes tag)

Sziasztok !
Azt vettem észre , hogy amikor elvileg már a vinyóknál a sleep mode már aktív , akkor is olyan mintha az egyik vinyó még dolgozna ' kattog a fej'
Torrent nem megy, minidlna van felrakva, twonky kilőve
meg lehet nézni azt , hogy melyik folyamat vagy program miatt nem áll le a vinyó ?

üzenetek