Hirdetés

üzenetek

hozzászólások


Lacee83
(tag)

Az SSE4.2 már az 1.gen i processzorokban is megvolt. Az több mint 10 éves processzor. Ennél régebbi géppel ne akarjunk már 2020as játékot elindítani.

üzenetek

Hirdetés